<!doctype html>
<html lang="pl">
<head>
 <meta charset="utf-8">
 <meta http-equiv="content-type" content="text/html; charset=utf-8">
 <meta http-equiv="x-ua-compatible" content="ie=edge">
 <meta name="format-detection" content="telephone=no">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no, minimal-ui">
 <title>Aktualności | Inforlex</title>
 <link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />
 <link href="https://fonts.googleapis.com/css?family=Questrial|Raleway:400,600,700,900|Roboto:400,500" rel="stylesheet">
 <link href="https://static-smj.infor.pl/ilex/marketing/exzo/css/bootstrap.min.css?v=048802a" rel="stylesheet">
 <link href="https://static-smj.infor.pl/ilex/marketing/exzo/css/bootstrap.extension.css?v=048802a" rel="stylesheet">
 <link href="https://static-smj.infor.pl/ilex/marketing/exzo/css/font-awesome.min.css?v=048802a" rel="stylesheet">
 <link href="https://static-smj.infor.pl/ilex/marketing/exzo/css/style.css?v=048802a" rel="stylesheet">
 <link href="https://static-smj.infor.pl/ilex/marketing/exzo/css/swiper.css?v=048802a" rel="stylesheet">
 <link href="https://static-smj.infor.pl/ilex/marketing/custom/css/style.css?v=048802a" rel="stylesheet">
 <link href="https://static-smj.infor.pl/ilex/marketing/custom/img/favicon.ico?v=048802a" rel="shortcut icon">
 <script src="https://static-smj.infor.pl/ilex/marketing/exzo/js/jquery-2.2.4.min.js?v=048802a"></script>
 <script src="//g.infor.pl/libs/jquery.cookie.js?v=048802a"></script>
 
 <script type="text/javascript">
 if (window.addEventListener) {
 window.addEventListener('error', function(e) {
 $.post('/ajax/log',
 {
 'function': 'window.addEventListener',
 'message': e.message,
 'filename': e.filename,
 'lineno': e.lineno,
 'userAgent': navigator.userAgent
 });
 });
 } else if (window.attachEvent) {
 window.attachEvent('error', function(e) {
 $.post('/ajax/log',
 {
 'function': 'window.attachEvent', 
 'message': e.message,
 'filename': e.filename,
 'lineno': e.lineno,
 'userAgent': navigator.userAgent
 });
 });
 }
 function get_visitor_id_for_ga() {
 var l = document.cookie; var n = '__utma='; var s=';';
 if (!l || l=="" || !n || n=="" || !s || s=="") { return ""; }
 var i,i2,i3,c="-";i=l.indexOf(n);i3=n.indexOf("=")+1;
 if (i > -1) { i2=l.indexOf(s,i); if (i2 < 0) { i2=l.length; } c=l.substring((i+i3),i2); }
 var uid = c.split('.'); return uid[1];
 }
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-6186336-14']);
 _gaq.push(['_setDomainName', 'inforlex.pl']);
 
 
 
  _gaq.push(['_setCustomVar', 1, 'status', 'demo', 1]);
  
 _gaq.push(['_setCustomVar', 5, 'VisitorID', get_visitor_id_for_ga(), 1]);
 
  
 _gaq.push(['_trackPageview']); 
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
 </script>
 
 
 <!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-NS4W67');</script>
 <!-- End Google Tag Manager -->
 
 
</head>
<body class="-theme-default">
 
 <!-- Google Tag Manager (noscript) -->
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NS4W67"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <!-- End Google Tag Manager (noscript) -->
 
 <div class="ilex-sticky">
 <div class="toggle"></div>
 <div class="ilex-popup">
 <div class="image" style="background-image: url(https://static-smj.infor.pl/ilex/marketing/custom/img/popupvisual.jpg)">
 &nbsp;
 <!--<img src="https://static-smj.infor.pl/ilex/marketing/custom/img/passwordremind.jpg">-->
 </div>
 <div class="text">
 <div style="text-transform: uppercase; color: #d0b38b; margin-bottom: 10px">
 
 </div>
 <div style="margin-bottom: 20px; text-transform: uppercase; font-size: 24px; line-height: 1.3; font-weight: 500; font-family: 'Raleway'">
 BEZPŁATNE e-booki
 </div>
 <div class="simple-article size-3 _raleway">
  <p>
 Bezpłatne e-booki z najpraktyczniejszymi komentarzami, poradami i artykułami omawiającymi najnowsze zmiany przepisów! 
 </p>
 
 </div>
 <div style="text-align: center; margin: 20px 0">
 <a href="/ebook" class="ilex-button">POBIERZ ZA DARMO</a>
 </div>
 </div>
 </div>
 </div>
 <div class="ilex-sticky-mobile">
 <div class="text">
 <div style="text-transform: uppercase; color: #d0b38b; margin-bottom: 10px">
 
 </div>
 <div style="margin-bottom: 20px; text-transform: uppercase; font-size: 24px; line-height: 1.3; font-weight: 500; font-family: 'Raleway'">
 BEZPŁATNE e-booki
 </div>
 <div class="simple-article size-3 _raleway">
  <p>
 Bezpłatne e-booki z najpraktyczniejszymi komentarzami, poradami i artykułami omawiającymi najnowsze zmiany przepisów! 
 </p>
 
 </div>
 <div style="text-align: center; margin-top: 20px">
 <a href="/ebook" class="ilex-button">POBIERZ ZA DARMO</a>
 </div>
 </div>
 </div>
 <div class="ilex-sticky-mobile-toggle">
 </div>
 <div id="content-block">
 
 <header id="header" class="ilex-header">
 <div class="top">
  <div class="container">
 <div class="row">
 <div class="col-md-12">
 <div class="ilex-secondary-navigation">
 <ul>
 <li class="inforlex -active"><a href="/">Co wyróżnia Inforlex?</a></li>
 <li class="companies"><a href="/firma">Dla firm i biur rachunkowych</a></li>
 <li class="publicsector"><a href="/administracja">Dla sektora publicznego</a></li>
 </ul>
 </div>
 </div>
 </div>
 </div>
 </div>
 <div class="bottom -theme-default">
 <div class="container">
 <div class="row">
 <div class="col-md-12">
 <div class="logo">
 <a href="/">
  <img src="https://static-smj.infor.pl/ilex/marketing/custom/img/logo.inforlex.black.png?v=048802a">
  </a>
 </div>
 <div id="close-layer" class="ilex-close-layer"></div>
 <div id="hamburger-icon" class="ilex-hamburger-icon"></div>
 <div id="primary-navigation" class="ilex-primary-navigation -theme-default">
 <div class="close" id="primary-navigation-close">
 <i class="fa fa-times" aria-hidden="true"></i>
 </div>
  <ul>
 <li><a href="/"><span>Strona główna</span></a></li>
 <li><a href="/oferta"><span>Oferta</span></a></li>
 <li class="-active"><a href="/aktualnosci"><span>Aktualności</span></a></li>
 <li><a href="/korzysci"><span>Korzyści</span></a></li>
 <li><a href="/testuj"><span>Testuj</span></a></li>
 <li><a href="/nasi-eksperci"><span>Nasi eksperci</span></a></li>
 <li><a href="/kontakt"><span>Kontakt</span></a></li>
 <li class="login"><a href="/logowanie" target="_blank"><span>Logowanie</span></a></li>
 </ul>
  </div>
 </div>
 </div>
 </div>
 </div>
</header>
<div id="header-empty-space"></div>
 
 <div class="ilex-page-title -theme-" style="background-image: url(https://static-smj.infor.pl/ilex/marketing/custom/img/ilex.pagetitle.news.jpg)">
 <div class="content">
 
 <div class="title">
 Aktualności
 </div>
 <div class="hr"></div>
  </div>
</div>
  <div class="empty-space col-xs-b30 col-sm-b80"></div>
 <div class="ilex-benefits js-fit">
 <div class="container">
 <div class="row">
  <div class="col-sm-4 js-col">
 <div>
          
  <img src="//g10.infor.pl/p/_files/333000/1_370x260_glowna_aktualnosc_z_ksiazki_3.png?v=048802a" />
 </div>
 <div class="simple-article size-2">
 <div class="h6">
 Nowy INFORLEX Kadry Płace i HR
 </div>
 <div class="ilex-news-cell">
 <p>
 INFORLEX Kadry Płace i HR  to kompleksowa, codziennie aktualizowana baza wiedzy dla działów Kadr Płac i HR.  
W ramach serwisu do Państwa dyspozycji oddajemy ponad 200 000 artykułów merytorycznych pogrupowanych w katalogach tematycznych, a ponadto kompletną bazę ujednoliconych aktów prawnych, orzeczenia i interpretacje ZUS i PIP, wskaźniki i stawki, kalkulatory, ściągi kadrowego i HR-owca , prawie 1000 wideoszkoleń z obszaru kadr, płaci HR , książki o tematyce kadrowej i HR-owej.
 </p>
 </div>
  <div style="margin-left: -40px; margin-right: -40px">
  <a href="/logowanie" class="ilex-button -tiny" style="width: 175px;margin:0 1px"><span>Zaloguj się do produktu</span></a>
  <a href="/testuj" class="ilex-button -tiny" style="width: 175px;margin:0 1px"><span>Testuj bezpłatnie produkt</span></a>
 
 </div>
  </div>
 </div>
  <div class="col-sm-4 js-col">
 <div>
          
  <img src="//g9.infor.pl/p/_files/333000/2_370x260_glowna_aktualnosc_n_interpretacje.png?v=048802a" />
 </div>
 <div class="simple-article size-2">
 <div class="h6">
 Udoskonalone interpretacje i orzeczenia
 </div>
 <div class="ilex-news-cell">
 <p>
 INFORLEX daje najbardziej intuicyjne na rynku możliwości przeszukiwania zasobów. Każdy dokument zakwalifikowany jest do określonej kategorii tematycznej, co pozwala wyświetlić wszystkie orzeczenia lub interpretacje dotyczące danego zagadnienia.
Możesz śledzić tendencje interpretacyjne i orzecznicze wydawanych stanowisk organów podatkowych i sądów.
Dzięki licznym powiązaniom zapoznasz się z artykułami, komentarzami oraz innymi orzeczeniami lub interpretacjami, w których powoływana jest sygnatura danego dokumentu.
 </p>
 </div>
  <div style="margin-left: -40px; margin-right: -40px">
  <a href="/logowanie" class="ilex-button -tiny" style="width: 175px;margin:0 1px"><span>Zaloguj się do produktu</span></a>
  <a href="/testuj" class="ilex-button -tiny" style="width: 175px;margin:0 1px"><span>Testuj bezpłatnie produkt</span></a>
 
 </div>
  </div>
 </div>
  <div class="col-sm-4 js-col">
 <div>
          
  <img src="//g10.infor.pl/p/_files/333000/2_370x260_glowna_aktualnosc_c_karta_nauczyciela.png?v=048802a" />
 </div>
 <div class="simple-article size-2">
 <div class="h6">
 Karta nauczyciela - komentarz
 </div>
 <div class="ilex-news-cell">
 <p>
 Komentarz zawiera praktyczne omówienie wszystkich przepisów ustawy, w tym także aktywne wzory dokumentów, przy czym szczególną uwagę zwrócono na częste problemy i wątpliwości pojawiające przy stosowaniu tej regulacji. Korzystanie z Komentarza w INFORLEX jest wyjątkowo intuicyjne, gdyż każdy komentarz jest podpięty do właściwego przepisu.
 </p>
 </div>
  <div style="margin-left: -40px; margin-right: -40px">
  <a href="/logowanie" class="ilex-button -tiny" style="width: 175px;margin:0 1px"><span>Zaloguj się do produktu</span></a>
  <a href="/testuj" class="ilex-button -tiny" style="width: 175px;margin:0 1px"><span>Testuj bezpłatnie produkt</span></a>
 
 </div>
  </div>
 </div>
  <div class="col-sm-4 js-col">
 <div>
          
  <img src="//g9.infor.pl/p/_files/334000/1_370x260_glowna_aktualnosc_gielda.png?v=048802a" />
 </div>
 <div class="simple-article size-2">
 <div class="h6">
 Giełda Pomysłów w INFORLEX
 </div>
 <div class="ilex-news-cell">
 <p>
 Rozwijaj z nami INFORLEX. Spraw, aby INFORLEX jeszcze bardziej ułatwił Ci codzienną pracę i obowiązki. Zgłoś swój pomysł na rozwój produktu w Giełdzie Pomysłów i otrzymaj atrakcyjny prezent. 
 </p>
 </div>
  <div style="margin-left: -40px; margin-right: -40px">
  <a href="/logowanie" class="ilex-button -tiny" style="width: 175px;margin:0 1px"><span>Zaloguj się do produktu</span></a>
  <a href="/testuj" class="ilex-button -tiny" style="width: 175px;margin:0 1px"><span>Testuj bezpłatnie produkt</span></a>
 
 </div>
  </div>
 </div>
 
 </div>
 </div>
 </div>
  <div class="ilex-questions">
 <div class="container">
 <div class="row">
 <div class="col-md-12">
 <div class="empty-space col-xs-b15 col-md-b55"></div>
 <div class="row">
 <div class="col-md-5 col-xs-b15 col-sm-b0">
 <div class="ilex-heading">
 Masz pytania dotyczące oferty?<br class="visible-sm-inline">
 Skontaktuj się z nami
 </div>
 </div>
 <div class="col-md-7">
 <div class="empty-space col-sm-b15 col-md-b40"></div>
 <div class="row">
 <div class="col-sm-6 col-xs-text-center">
 <i class="fa fa-phone" aria-hidden="true"></i> <a href="tel:+48227613299">22 761 32 99</a>
 </div>
 <div class="col-sm-6 col-xs-text-center">
 <i class="fa fa-envelope" aria-hidden="true"></i> <a href="mailto:doradca@inforlex.pl">doradca@inforlex.pl</a>
 </div>
 </div>
 </div>
 </div>
 <div class="empty-space col-xs-b15 col-md-b55"></div>
 </div>
 </div>
 </div>
</div>
 <div class="ilex-consultant">
 <div class="container">
 <div class="row">
 <div class="col-md-12">
 <div class="image">
 <img src="https://static-smj.infor.pl/ilex/marketing/custom/img/ilex.consultant.jpg?v=048802a">
 </div>
 <div class="form">
 <form id="consultant-form">
 <input type="hidden" name="_config" value="consultant">
 <div class="ilex-heading">
 Kontakt z doradcą
 </div>
 <div class="empty-space col-xs-b15 col-md-b30"></div>
 <div class="simple-article size-5">
 <p>
 Chcesz poznać ofertę INFORLEX bądź otrzymać bezpłatny dostęp do produktu? Zostaw nam swoje dane, Doradca INFORLEX skontaktuje się z Tobą najszybciej jak to będzie możliwe.
 </p>
 </div>
 <div class="empty-space col-xs-b15 col-md-b30"></div>
 <div id="consultant-form-message">
 </div>
 <div class="row">
 <div class="col-sm-6 col-xs-b15 col-sm-b0">
 <input class="simple-input -theme-default" type="text" name="name" value="" placeholder="Imię i nazwisko">
 </div>
 <div class="col-sm-6">
 <input class="simple-input -theme-default" type="text" name="phone_or_email" value="" placeholder="Telefon lub e-mail">
 </div>
 </div>
 <div class="empty-space col-xs-b15 col-md-b30"></div>
 <div class="col-xs-text-center">
 <button type="submit" class="ilex-button" id="consultant-form-submit">Wyślij</button>
 </div>
 </form>
 </div>
 </div>
 </div>
 </div>
</div>
<p style="display: none">
 <a href="#" class="open-popup" data-rel="consultant" id="consultant-trigger"></a>
</p>
<div class="popup-wrapper">
 <div class="bg-layer"></div>
 <div class="popup-content" data-rel="consultant">
 <div class="layer-close"></div>
 <div class="popup-container size-3 -theme-default">
 <div class="popup-align" style="padding: 0">
 <div>
 <a href="/" style="display:block" class="gw-close">
 <img style="max-width: 100%; height: auto" src="https://static-smj.infor.pl/ilex/marketing/custom/img/ilex.doradca.popup.png">
 </a>
 </div>
 </div>
 <div class="button-close"></div>
 </div>
 </div>
</div>

<script>
 $(document).ready(function () {
// setTimeout(function(){
// $('#consultant-trigger').trigger('click');
// }, 300);
 $('#consultant-form').submit(function () {
 var $form = $(this);
 var $name = $(this).find('input[name="name"]');
 var $phoneOrEmail = $(this).find('input[name="phone_or_email"]');
 var errors = 0;
 if (!$name.val()) {
 $name.addClass('invalid');
 errors++;
 } else {
 $name.removeClass('invalid');
 }
 if (!$phoneOrEmail.val()) {
 $phoneOrEmail.addClass('invalid');
 errors++;
 } else {
 $phoneOrEmail.removeClass('invalid');
 }
 if (errors) {
 return false;
 }
 $.ajax({
 url: '/ajax/form',
 type : 'POST',
 dataType : 'json',
 data : $form.serialize(),
 success : function (result) {
 $('#consultant-form-submit').blur();
 // console.log(result);
 if (typeof result['error'] !== 'undefined') {
 $('#consultant-form-message').html('<div class="error">'+result['error']+'</div>');
 return;
 }
 if (typeof result['success'] !== 'undefined') {
 // $('#consultant-form-message').html('<div class="success">'+result['success']+'</div>');
 $('#consultant-trigger').trigger('click');
 $form[0].reset();
 return;
 }
 },
 error: function(xhr, resp, text) {
 $('#consultant-form-submit').blur();
 $('#consultant-form-message').html('<div class="error">Bład podczas przesyłania formularza, spróboj ponownie później</div>');
 }
 });
 return false;
 });
 });
</script>

 <div class="footer-form-block -theme-default">
 <div class="container">
 <div class="row">
 <div class="col-lg-5 col-xs-b10 col-lg-b0">
 <div class="cell-view empty-space col-lg-b50">
 <h3 class="h3 light">Zapisz się na newsletter</h3>
 </div>
 </div>
 <div class="col-lg-3 col-xs-b10 col-lg-b0">
 <div class="cell-view empty-space col-lg-b50">
 <div class="simple-article size-3 light transparent">DOWIEDZ SIĘ PIERWSZY O PROMOCJACH</div>
 </div>
 </div>
 <div class="col-lg-4">
 <form id="newsletter-form">
 <div class="single-line-form">
 <input class="simple-input light" type="email" name="email" required value="" placeholder="Wpisz swój mail...">
 <div class="button size-2 style-1">
 <span class="button-wrapper">
 <span class="icon"><img src="https://static-smj.infor.pl/ilex/marketing/custom/img/icon-1.png" alt=""></span>
 <span class="text">Wyślij</span>
 </span>
 <input type="submit" value="">
 </div>
 </div>
 <div class="empty-space col-xs-b10"></div>
 <label class="checkbox-entry light -theme-default">
 <input type="checkbox" name="terms" value="1"><span>Wyrażam zgodę na przetwarzanie danych <a href="http://www.infor.pl/regulamin/" target="_blank">regulamin</a></span>
 </label>
 </form>
 </div>
 </div>
 </div>
</div>

<script>
$(document).ready(function(){
 var site = 'aktualnosci';
 $('#newsletter-form').submit(function () {
 var form = $(this);
 if (!$(this).find('input[name="terms"]').is(':checked')) {
 alert('Zaakceptuj regulamin');
 return false;
 }
 var email = $(this).find('input[name="email"]').val();
 var data = {
 email: email,
 postback: '2017-10-29T15:55:16+02:00',
 email_agreement: 0, //reklamy
 position: 2,
 terms_agreement: 1
 };
 if (site == 'firma') {
 data['usluga[23]'] = 1;
 } else if (site == 'administracja') {
 data['usluga[24]'] = 1;
 } else {
 data['usluga[22]'] = 1;
 }
 $.ajax({
 type: "POST",
 url: '//e-newsletter.infor.pl/?json=1',
 dataType: 'json',
 data: data,
 success: function(data, textStatus) {
 alert(data.info);
 form[0].reset();
 },
 error: function(xhr, ajaxOptions, thrownError) {
 alert('Wystąpił błąd, spróbuj ponownie później...');
 }
 });
 return false;
 });
});
</script>


 <footer class="-theme-default">
 <div class="container">
 <div class="footer-top">
 <div class="row">
 <div class="col-sm-6 col-md-4 col-xs-b30 col-md-b0">
 <div class="ilex-footer-logo">
 <img src="https://static-smj.infor.pl/ilex/marketing/custom/img/logo.inforlex.white.png" alt="" />
 </div>
 <div class="empty-space col-xs-b20"></div>
 <div class="footer-contact -theme-default"><i class="fa fa-mobile" aria-hidden="true"></i> telefon: <a href="tel:+48227613299" class="ilex-footer-mobile">22 761 32 99</a></div>
 <div class="footer-contact -theme-default"><i class="fa fa-envelope-o" aria-hidden="true"></i> email: <a href="mailto:doradca@inforlex.pl">doradca@inforlex.pl</a></div>
 <div class="footer-contact -theme-default"><i class="fa fa-map-marker" aria-hidden="true"></i> adres: <a target="_blankvagrant" href="https://www.google.pl/maps/place/INFOR+PL+S.A/@52.2475363,20.9772442,17z/data=!3m1!4b1!4m5!3m4!1s0x471ecb816d953c27:0x3ea75dd99845978e!8m2!3d52.247533!4d20.979433">ul. okopowa 58/72, Warszawa</a></div>
 </div>
 <div class="col-sm-6 col-md-5 col-xs-b30 col-md-b0">
 <h6 class="h6 light">Na skróty</h6>
 <div class="empty-space col-xs-b20"></div>
 <div class="footer-column-links -theme-default">
 <div class="row">
 <div class="col-xs-6">
 <a href="">strona główna</a>
 <a href="/korzysci">korzyści</a>
 <a href="/oferta">oferta</a>
 <a href="/nasi-eksperci">nasi eksperci</a>
 <a href="/kontakt">kontakt</a>
 </div>
 <div class="col-xs-6">
 <a href="/firma">dla firm i biur rachunkowych</a>
 <a href="/administracja">dla sektora publicznego</a>
 <a href="https://static-smj.infor.pl/ilex/marketing/custom/pdf/Regulamin_serwisu_IL.pdf" target="_blank">regulamin</a>
 <a href="/zastrzezenia-prawne">zastrzeżenia prawne</a>
 <a href="/logowanie">logowanie</a>
 </div>
 </div>
 </div>
 </div>
  <div class="clear visible-sm"></div>
 <div class="col-sm-12 col-md-3">
 <h6 class="h6 light">Popularne tagi</h6>
 <div class="empty-space col-xs-b20"></div>
 <div class="tags clearfix -theme-default">
  <a class="tag" href="http://infororganizer.pl">InforOrganizer 3.0</a>
  <a class="tag" href="http://aktyprawne.infor.pl/ ">akty prawne</a>
  <a class="tag" href="/administracja">sektor publiczny</a>
  <a class="tag" href="/firma">podatki</a>
  <a class="tag" href="http://gazetaprawna.pl/">dziennik gazeta prawna</a>
  <a class="tag" href="http://aplikacje.infor.pl/ ">aplikacje mobilne</a>
  <a class="tag" href="http://promocja.infor.pl/wideoakademia/ ">wideoakademia</a>
 
 </div>
 </div>
  </div>
 </div>
 <div class="footer-bottom">
 <div class="row">
 <div class="col-lg-12 col-xs-text-center col-lg-text-left col-xs-b20 col-lg-b0">
 <div class="copyright -theme-default">Copyright &copy; 2017 Infor PL S.A.</div>
 <div class="follow -theme-default">
 <a class="entry" href="https://pl-pl.facebook.com/inforlexpl/"><i class="fa fa-facebook"></i></a>
 <a class="entry" href="https://twitter.com/inforpl"><i class="fa fa-twitter"></i></a>
 <a class="entry" href="https://www.linkedin.com/company-beta/15254136/"><i class="fa fa-linkedin-square"></i></a>
 </div>
 </div>
 </div>
 </div>
 </div>
</footer>
 </div>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-touch-events/1.0.9/jquery.mobile-events.min.js"></script>
<script src="https://static-smj.infor.pl/ilex/marketing/exzo/js/swiper.jquery.min.js?v=048802a"></script>

<script src="https://static-smj.infor.pl/ilex/marketing/exzo/js/global.js?v=048802a"></script>
<script src="https://static-smj.infor.pl/ilex/marketing/custom/js/global.js?v=048802a"></script>
  
 
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.infor.pl -->
 <script type="text/javascript">
 var ghmxy_align = 'center';
 var ghmxy_type = 'absolute';
 var ghmxy_identifier = new String("ofHglL_rG5z7ND8JCkaV4pRMroG6Uw9y_bzSKCkO2V7.c7");
 </script>
 <script type="text/javascript" src="//g.infor.pl/p/infor_pl/_js/gemius_clickmapa.js"></script>
 

</body>
</html>